<!doctype html>
<html>
<head>
<meta charset="utf-8" />
<title>New line of China-Russian oil pipeline begins operation - China Plus</title>
<meta name="keywords" content="New line of China,Russian oil pipeline begins operation" />
<meta name="description" content="A second line for the China-Russia oil pipeline began commercial operation Monday, raising China&#39;s annual imports of Russian crude oil from 15 million to 30 million tonnes annually through the pipeline." />
<meta name="twitter:card" content="summary_large_image">
<meta property="og:title" content="New line of China-Russian oil pipeline begins operation">
<meta property="og:image" content="http://img3.zhytuku.china.com/images/zhycms_chinaplus/20180101/9d1d098c-615d-436c-b40f-f15f27ba2517.jpg?x-oss-process=image%2Fresize%2Cw_720%2Ch_405">
<meta property="og:description" content="A second line for the China-Russia oil pipeline began commercial operation Monday, raising China&#39;s annual imports of Russian crude oil from 15 million to 30 million tonnes annually through the pipeline.">
<meta name="auther" content="F7 142" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="format-detection" content="telephone=no">
<meta name="renderer" content="webkit|ie-comp|ie-stand">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-mobile-web-app-title" content="New line of China-Russian oil pipeline begins operation">
<link rel="apple-touch-icon" href="http://chinaplus.cri.cn/etc/static/img/apple-touch-icon.png">
<link href="/etc/static/css/normalize.css" rel="stylesheet" />
<link href="/etc/static/css/animate.min.css" rel="stylesheet" />
<link href="/etc/static/css/mydialog.css" rel="stylesheet" />
<link href="/etc/static/css/style.css" rel="stylesheet" />
<link href="/etc/static/css/mobileStyle.css" rel="stylesheet" />
<link href="/etc/static/css/mediaelementplayer.min.css" rel="stylesheet">
<link href="/etc/static/css/mediaelementplayer.reset.css" rel="stylesheet" />
<link href="/etc/static/js/livefile/css/swiper.min.css" rel="stylesheet" />
<link href="/etc/static/css/videolive.css" rel="stylesheet" />
<link href="/etc/static/plugin/videojs/video-js.css" rel="stylesheet">
<script src="/etc/static/plugin/videojs/videojs-ie8.min.js"></script>
<script src="/etc/static/plugin/videojs/video.js"></script>
<script src="/etc/static/plugin/audiojs/audio.min.js"></script>
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Cache-Control" content="no-cache" />
</head>
<body>
<div id="js-header"></div>
<div id="top-all-gg-bar"></div>
<div class="article mod maxWidth">
<div class="article-left">
<h1 class="article-title">New line of China-Russian oil pipeline begins operation</h1>
<div class="article-type">
<span class="article-type-item">Xinhua</span>
<span class="article-type-item article-type-item-time">Published: 2018-01-01 18:30:21</span>
<div class="article-tool">
<a href="#comments" class="article-head-commentBut" title="Comments">Comment</a>
<div class="article-share">
<a href="#" class="article-share-but" title="Share">Share</a>
<div class="article-share-list" id="js-article-share-list">
<div class="article-share-head">
Share this with
<a href="#" id="js-article-share-close">Close</a>
</div>
<div class="article-share-triangle"></div>
<div class="article-share-con">
<a href="mailto:?subject=New line of China-Russian oil pipeline begins operation&amp;body=http://chinaplus.cri.cn/news/china/9/20180101/72333.html" class="email"><em></em><span>Email</span></a>
<a href="http://www.facebook.com/dialog/feed?app_id=406571936369823&amp;redirect_uri=http://chinaplus.cri.cn/news/china/9/20180101/72333.html&amp;link=http://chinaplus.cri.cn/news/china/9/20180101/72333.html%3FSThisFB" class="facebook"><em></em><span>Facebook</span></a>
<a href="http://www.facebook.com/dialog/send?app_id=406571936369823&amp;redirect_uri=http://chinaplus.cri.cn/news/china/9/20180101/72333.html&amp;link=http://chinaplus.cri.cn/news/china/9/20180101/72333.html%3FSThisFB" class="messenger mobileNotShow"><em></em><span>Messenger</span></a>
<a href="fb-messenger://share?app_id=406571936369823&amp;redirect_uri=http://chinaplus.cri.cn/news/china/9/20180101/72333.html&amp;link=http://chinaplus.cri.cn/news/china/9/20180101/72333.html%3FCMP%3Dshare_btn_me" class="messenger pcNotShow"><em></em><span>Messenger</span></a>
<a href="https://twitter.com/intent/tweet?text=China%20Plus%20-%20New line of China-Russian oil pipeline begins operation&amp;url=http://chinaplus.cri.cn/news/china/9/20180101/72333.html" class="twitter" data-social-url="https://twitter.com/intent/tweet?text=China%20Plus%20-%20New line of China-Russian oil pipeline begins operation&amp;amp;url=" data-target-url="http://chinaplus.cri.cn/news/china/9/20180101/72333.html"><em></em><span>Twitter</span></a>
<a href="https://uk.pinterest.com/pin/create/bookmarklet/?url=http://chinaplus.cri.cn/news/china/9/20180101/72333.html&amp;description=A second line for the China-Russia oil pipeline began commercial operation Monday, raising China&#39;s annual imports of Russian crude oil from 15 million to 30 million tonnes annually through the pipeline.&amp;title=New line of China-Russian oil pipeline begins operation&amp;media=" class="pinterest"><em></em><span>Pinterest</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://chinaplus.cri.cn/news/china/9/20180101/72333.html&amp;title=New line of China-Russian oil pipeline begins operation&amp;summary=A second line for the China-Russia oil pipeline began commercial operation Monday, raising China&#39;s annual imports of Russian crude oil from 15 million to 30 million tonnes annually through the pipeline.&amp;source=China Plus" class="linkedIn"><em></em><span>LinkedIn</span></a>
</div>
</div>
</div>
</div>
</div>
<div class="article-con">
<p>A second line for the China-Russia oil pipeline began commercial operation Monday, raising China&#39;s annual imports of Russian crude oil from 15 million to 30 million tonnes annually through the pipeline.</p><p class="pcenter"><img src="http://img2.zhytuku.china.com/images/zhycms_chinaplus/20180101/d03c3229-56ea-4fdb-bfbe-d3b62226f6d7.jpg?x-oss-process=image/resize,w_450" width="650" alt="[File photo:gzcoal.gov.cn]"/></p><p class="news_img_title" style="text-align: left;"><cite>[File photo:gzcoal.gov.cn]</cite></p><p>Construction on the 941.8-km-long second line from Mohe, which borders Russia, to the city of Daqing in northeast China&#39;s Heilongjiang Province began in August 2016. The line passes north China&#39;s Inner Mongolia Autonomous Region.</p><p>The second line was built in parallel to the first line between Mohe and Daqing, said Jiang Changliang, general manager of PetroChina Pipeline Company. The project is intended to deepen energy cooperation between China and Russia and serve the China-proposed Belt and Road Initiative.</p><p>Originating in the Russian town of Skovorodino, the new line enters China at Mohe and terminates at Daqing. It operated smoothly and its transmission was 3,812 cubic meters per hour at the Mohe station, according to a Xinhua reporter at the scene Monday morning.&nbsp;</p><p>The first line from Mohe to Daqing was put into use on Jan. 1, 2011, with an annual capacity of 15 million tonnes. It has transported a total of 110 million tonnes of oil so far.</p>
</div>
<div class="pageStyle5"></div>
<div style="display:none">
<h2 class="mod-title">Related stories</h2>
<div class="photoRelated-con mobile-line">
</div>
</div>
<a name="comments"></a>
<!-SSE COMMENT_START SSE->
<script src="/etc/static/js/pl/pccomment.js" data="english" id="pccomment"></script>
<script src="/etc/static/js/china_api_login.full.3.0.js"></script>
<script src="http://js.pl.china.com/js/F7Dialog.min.js"></script>
<script>
          CHINA_COMMENT.showinputc('0','zhy_chinaplus','英语','chinaplus','New line of China-Russian oil pipeline begins operation','http://chinaplus.cri.cn/news/china/9/20180101/72333.html','72333','9d627925a8cb659570142b44d9967dbf','utf-8');
          CHINA_COMMENT.getMorec();
          CHINA_COMMENT.loginInitc();
          CHINA_COMMENT.saveNavigation('[["/","Chinaplus"],["/","News"],["/","News-China"]]');
        </script>
<!-SSE COMMENT_END SSE->
<div class="whoShare">
<h3 class="whoShare-title">Share this story on</h3>
<div class="whoShare-con">
<a href="mailto:?subject=New line of China-Russian oil pipeline begins operation&amp;body=http://chinaplus.cri.cn/news/china/9/20180101/72333.html"><img src="/etc/static/img/icon-share-big-email.png"></a>
<a href="http://www.facebook.com/dialog/feed?app_id=372577329759478&amp;redirect_uri=http://chinaplus.cri.cn/news/china/9/20180101/72333.html&amp;link=http://chinaplus.cri.cn/news/china/9/20180101/72333.html%3FSThisFB"><img src="/etc/static/img/icon-share-big-facebook.png"></a>
<a href="http://www.facebook.com/dialog/send?app_id=372577329759478&amp;redirect_uri=http://chinaplus.cri.cn/news/china/9/20180101/72333.html&amp;link=http://chinaplus.cri.cn/news/china/9/20180101/72333.html%3FSThisFB" class="mobileNotShow"><img src="/etc/static/img/icon-share-big-messenger.png"></a>
<a href="fb-messenger://share?app_id=372577329759478&amp;redirect_uri=http://chinaplus.cri.cn/news/china/9/20180101/72333.html&amp;link=http://chinaplus.cri.cn/news/china/9/20180101/72333.html%3FCMP%3Dshare_btn_me" class="pcNotShow"><img src="/etc/static/img/icon-share-big-messenger.png"></a>
<a href="https://twitter.com/intent/tweet?text=China%20Plus%20-%20New line of China-Russian oil pipeline begins operation&amp;url=http://chinaplus.cri.cn/news/china/9/20180101/72333.html" data-social-url="https://twitter.com/intent/tweet?text=China%20Plus%20-%20New line of China-Russian oil pipeline begins operation&amp;amp;url=" data-target-url="http://chinaplus.cri.cn/news/china/9/20180101/72333.html"><img src="/etc/static/img/icon-share-big-twitter.png"></a>
<a href="https://uk.pinterest.com/pin/create/bookmarklet/?url=http://chinaplus.cri.cn/news/china/9/20180101/72333.html&amp;description=A second line for the China-Russia oil pipeline began commercial operation Monday, raising China&#39;s annual imports of Russian crude oil from 15 million to 30 million tonnes annually through the pipeline.&amp;title=New line of China-Russian oil pipeline begins operation&amp;media="><img src="/etc/static/img/icon-share-big-pinterest.png"></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://chinaplus.cri.cn/news/china/9/20180101/72333.html&amp;title=New line of China-Russian oil pipeline begins operation&amp;summary=A second line for the China-Russia oil pipeline began commercial operation Monday, raising China&#39;s annual imports of Russian crude oil from 15 million to 30 million tonnes annually through the pipeline.&amp;source=China Plus"><img src="/etc/static/img/icon-share-big-linkedIn.png"></a>
</div>
</div>
</div>
<div class="article-right">
<div class="mod-indexMostPopular">
<h2 class="mod-title">Most Popular</h2>
<div class="indexMostPopular-con"></div>
</div>
<div class="ad">
<a href="http://chinaplus.cri.cn/gettheapp"><img src="http://huayuncp01.china.com/0x0/old_pic/20170518/01e2c68e371b59a8a12c567ac58c74eb.jpeg" style="width:100%" /></a>
</div>
<div class="ad">
<a href="http://chinaplus.cri.cn/news/china/9/20170331/2337.html"><img src="http://huayuncp03.china.com/0x0/old_pic/20170810/199d950a682e3e0299cdc47195d6758b.png" style="width:100%" /></a>
</div>
<div class="ad">
<a href="http://chinaplus.cri.cn/topic/beltandroad/index.html"><img src="http://huayuncp01.china.com/0x0/old_pic/20170518/60589691d09ca66415ba33ab822ec6fa.jpg" style="width:100%" /></a>
</div>
</div>
</div>
<div class="maxWidth" style="height:20px;"></div>
<div class="article-bottom-photo mod maxWidth">
<h2 class="mod-title"><a href="/photo/index.html">Photo</a></h2>
<div class="photoThree-con mobile-line">
<dl>
<dt>
<a href="http://chinaplus.cri.cn/photo/china/18/20171211/63400.html"><img src="http://img2.zhytuku.china.com/images/zhycms_chinaplus/20171211/d98c08bf-5a32-4b3d-aad6-b483a7f88742.jpg?x-oss-process=image%2Fresize%2Cw_900%2Ch_506" /></a>
</dt>
<dd><a href="http://chinaplus.cri.cn/photo/china/18/20171211/63400.html">A treat for Star Wars fans - droid R2-D2 on display in Hangzhou</a></dd>
</dl>
<dl>
<dt>
<a href="http://chinaplus.cri.cn/photo/china/18/20171211/63390.html"><img src="http://img1.zhytuku.china.com/images/zhycms_chinaplus/20171211/e8f8ba7f-7f2c-427a-a400-e9c6f3421269.jpg?x-oss-process=image%2Fresize%2Cw_900%2Ch_506" /></a>
</dt>
<dd><a href="http://chinaplus.cri.cn/photo/china/18/20171211/63390.html">When hot pot meets hot spring</a></dd>
</dl>
<dl>
<dt>
<a href="http://chinaplus.cri.cn/photo/china/18/20171211/63365.html"><img src="http://img3.zhytuku.china.com/images/zhycms_chinaplus/20171211/9b4f3c7c-3628-40b0-bd2f-00fe586cdba7.jpg?x-oss-process=image%2Fresize%2Cw_900%2Ch_506" /></a>
</dt>
<dd><a href="http://chinaplus.cri.cn/photo/china/18/20171211/63365.html">China prepares to build 5th Antarctic research station</a></dd>
</dl>
<dl>
<dt>
<a href="http://chinaplus.cri.cn/photo/world/19/20171211/63320.html"><img src="http://img0.zhytuku.china.com/images/zhycms_chinaplus/20171211/2e0c1f47-2d8b-4624-aae7-826d39b3a83c.jpg?x-oss-process=image%2Fresize%2Cw_900%2Ch_506" /></a>
</dt>
<dd><a href="http://chinaplus.cri.cn/photo/world/19/20171211/63320.html">Annual Christmas parade held in Panama City</a></dd>
</dl>
<dl>
<dt>
<a href="http://chinaplus.cri.cn/photo/china/18/20171210/63135.html"><img src="http://img1.zhytuku.china.com/images/zhycms_chinaplus/20171210/c6971b55-26d0-45e6-b7a8-1b16c1b89b78.jpg?x-oss-process=image%2Fresize%2Cw_900%2Ch_506" /></a>
</dt>
<dd><a href="http://chinaplus.cri.cn/photo/china/18/20171210/63135.html">Combo photos of survivors of Nanjing Massacre</a></dd>
</dl>
<dl>
<dt>
<a href="http://chinaplus.cri.cn/photo/china/18/20171210/63112.html"><img src="http://img2.zhytuku.china.com/images/zhycms_chinaplus/20171210/449b1c9e-815c-47f6-b2c7-4e991a3f67d2.jpg?x-oss-process=image%2Fresize%2Cw_900%2Ch_506" /></a>
</dt>
<dd><a href="http://chinaplus.cri.cn/photo/china/18/20171210/63112.html">2017 Belt and Road Brand Expo attracts visitors in Shanghai</a></dd>
</dl>
</div>
</div>
<div class="article-bottom-photo mod maxWidth">
<h2 class="mod-title"><a href="/news/index.html">News</a></h2>
<div class="photoThree-con mobile-line">
<dl>
<dt>
<a href="http://chinaplus.cri.cn/newslive/2017/91/index.html"><img src="http://img3.zhytuku.china.com/images/zhycms_chinaplus/20171102/e3b079f7-7ba1-4d28-9ad9-b328a06143f6.jpg?x-oss-process=image%2Fresize%2Cw_720%2Ch_405" /></a>
</dt>
<dd><a href="http://chinaplus.cri.cn/newslive/2017/91/index.html">Media briefing on Xi Jinping&#039;s APEC leaders meeting, SE Asia visit</a></dd>
</dl>
<dl>
<dt>
<a href="http://chinaplus.cri.cn/news/china/9/20171211/63446.html"><img src="http://img0.zhytuku.china.com/images/zhycms_chinaplus/20171211/2deb4dbf-283b-4f08-9c93-4dc7091c6553.jpg?x-oss-process=image%2Fresize%2Cw_720%2Ch_405" /></a>
</dt>
<dd><a href="http://chinaplus.cri.cn/news/china/9/20171211/63446.html">&quot;Naughty&quot; elephant damages two vehicles in SW China</a></dd>
</dl>
<dl>
<dt>
<a href="http://chinaplus.cri.cn/news/china/9/20171211/63388.html"><img src="http://img0.zhytuku.china.com/images/zhycms_chinaplus/20171211/0c1ec1fa-7c98-4f2e-9638-5ed4d28da6d2.jpg?x-oss-process=image%2Fresize%2Cw_720%2Ch_405" /></a>
</dt>
<dd><a href="http://chinaplus.cri.cn/news/china/9/20171211/63388.html">Chinese group demands compensation from Japan for Nanjing Massacre</a></dd>
</dl>
<dl>
<dt>
<a href="http://chinaplus.cri.cn/news/china/9/20171211/63378.html"><img src="http://img0.zhytuku.china.com/images/zhycms_chinaplus/20171211/b731cc19-13d6-4949-ba02-923311814f05.jpg?x-oss-process=image%2Fresize%2Cw_720%2Ch_405" /></a>
</dt>
<dd><a href="http://chinaplus.cri.cn/news/china/9/20171211/63378.html">Chengdu tops list as China&#039;s happiest city</a></dd>
</dl>
<dl>
<dt>
<a href="http://chinaplus.cri.cn/news/politics/11/20171211/63371.html"><img src="http://img3.zhytuku.china.com/images/zhycms_chinaplus/20171211/54948cac-33fc-40d4-b1e7-18454983535c.jpg?x-oss-process=image%2Fresize%2Cw_720%2Ch_405" /></a>
</dt>
<dd><a href="http://chinaplus.cri.cn/news/politics/11/20171211/63371.html">Top procuratorate investigates Sun Zhengcai</a></dd>
</dl>
<dl>
<dt>
<a href="http://chinaplus.cri.cn/news/politics/11/20171211/63360.html"><img src="http://img2.zhytuku.china.com/images/zhycms_chinaplus/20171211/23a38ee9-047a-4526-a9e1-edfb6d34e05d.jpg?x-oss-process=image%2Fresize%2Cw_720%2Ch_405" /></a>
</dt>
<dd><a href="http://chinaplus.cri.cn/news/politics/11/20171211/63360.html">Xi stresses nonstop efforts to fight undesirable work styles</a></dd>
</dl>
</div>
</div>
<div id="js-footer"></div>
<script src="/etc/static/js/require.min.js" data-main="/etc/static/js/main"></script>
<script type="text/JavaScript" src="http://hyrankhit.china.com/news?to=ad&t=0&id=72333&tid=9&cid=4&en=chinaplus"></script>
</body>
</html>